Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

[RISOLTO]autoregistrazione non funziona

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroTruth
Precedente :: Successivo  
Autore Messaggio
maverick



Registrato: 18/03/14 17:25
Messaggi: 632

MessaggioInviato: Sab Apr 09, 2016 1:05 pm    Oggetto: [RISOLTO]autoregistrazione non funziona Rispondi citando

buon giorno a tutti

ho un problema con zto zs che non riesco a risolvere.

quando un utente tenta di autoregistrarsi, la procedura va a buon fine perchč sulla lista utenti si vede l'autoregistrazione ma non arriva il messaggio infatti, la finestra di conferma ricezione messaggio non appare ma il portale rimane in stad-by.
premetto gią subito che le policy del fw sono tutte in accept, tranne nella chin di forward che ho droppato tutti i filtri l7 p2p

mi potete dare una mano per favore.

grazie mille


L'ultima modifica di maverick il Dom Apr 10, 2016 11:06 am, modificato 1 volta
Top
Profilo Invia messaggio privato
maverick



Registrato: 18/03/14 17:25
Messaggi: 632

MessaggioInviato: Dom Apr 10, 2016 11:05 am    Oggetto: Rispondi citando

risolto il problema, ho dovuto disinstallare e reinstallare zt e poi tutto ha funzionato.

non era colpa ne delle configurazioni e del fw. era zt che probabilmente si era impallato

saluti
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroTruth Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it