Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Gammu sms OPIZERO

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroTruth
Precedente :: Successivo  
Autore Messaggio
cisanet



Registrato: 26/07/18 11:06
Messaggi: 4

MessaggioInviato: Ven Ago 10, 2018 4:45 pm    Oggetto: Gammu sms OPIZERO Rispondi citando

Salve a tutti, chiedo umilmente un aiuto,
Attualmente ho installato la versione 3.7.1A e versione zerotruth 4.0.A su OPIZERO.
dopo l'installazione da zerotruth di Gammu...e cambiando telefoni e chiavette modem lo stato non diventa mai buono, inoltre non vengono generati i Log.
lanciando il comanda da riga di comando da riga di comando
dalla directory /DB/apache2/cgi-bin/zerotruth/bin/gammu-smsd &

mi arriva l'errore di non compatibilitą:
bash: ./gammu-smsd: cannot execute binary file: Exec format error

come posso risolvere?
Grazie per il vostro aiuto
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroTruth Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it