Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

La ricerca ha trovato 9 risultati
Indice del forum
Autore Messaggio
  Argomento: VPN lan-to-Lan connessione stabilita ma non passano dati
deafbear

Risposte: 2
Consultazioni: 3879

MessaggioForum: VPN   Inviato: Ven Ago 06, 2010 10:25 am   Oggetto: VPN lan-to-Lan connessione stabilita ma non passano dati
Mi è capitata la stessa cosa e ho risolto aggiungendo una static route su entrambe le installazioni
Non ho trovato altri modi per farla funzionare
La cosa mi è parsa strana perchè in passato, con le ...
  Argomento: Mancato rilevamento interfaccia rete
deafbear

Risposte: 9
Consultazioni: 8312

MessaggioForum: ZeroShell   Inviato: Mar Mar 24, 2009 3:27 pm   Oggetto: Mancato rilevamento interfaccia rete
Francamente no.
I test che ho fatto sono a grandi linee quelli elencati.
Sembra che quando cerca di caricare il driver e100 vede che c'è già quello e1000 e passi l'opzione.
Non ho provato a cambiar ...
  Argomento: Mancato rilevamento interfaccia rete
deafbear

Risposte: 9
Consultazioni: 8312

MessaggioForum: ZeroShell   Inviato: Mar Mar 24, 2009 1:23 pm   Oggetto: Mancato rilevamento interfaccia rete
Mi spiace, ma purtroppo non ho risolto
  Argomento: Mancato rilevamento interfaccia rete
deafbear

Risposte: 9
Consultazioni: 8312

MessaggioForum: ZeroShell   Inviato: Mar Dic 23, 2008 1:41 pm   Oggetto: Mancato rilevamento interfaccia rete
Altro test.
Rimuovendo fisicamente dal server la scheda gigabit, avviando viene riconosciuta automaticamente la scheda integrata con il driver e100 e funziona correttamente.
Se rimontata, anche in p ...
  Argomento: Mancato rilevamento interfaccia rete
deafbear

Risposte: 9
Consultazioni: 8312

MessaggioForum: ZeroShell   Inviato: Mar Dic 23, 2008 11:54 am   Oggetto: Mancato rilevamento interfaccia rete
Ho provato questo. Non sono un esperto, cosa ho sbagliato?

modprobe /cdrom/modules/2.6.25.17/kernel/drivers/net/e100.ko
FATAL: Module /cdrom/modules/2.6.25.17/kernel/drivers/net/e100.ko not fo ...
  Argomento: Mancato rilevamento interfaccia rete
deafbear

Risposte: 9
Consultazioni: 8312

MessaggioForum: ZeroShell   Inviato: Lun Dic 22, 2008 7:08 pm   Oggetto: Mancato rilevamento interfaccia rete
Ho provato a cambiare a mano i vari irq, ma non è servito.
Disattivando la scheda gigabit, senza però rimuoverla fisicamente (non ho provato), viene caricato l'e1000, ma poi risulta presente solo la ...
  Argomento: Mancato rilevamento interfaccia rete
deafbear

Risposte: 9
Consultazioni: 8312

MessaggioForum: ZeroShell   Inviato: Lun Dic 22, 2008 4:35 pm   Oggetto: Mancato rilevamento interfaccia rete
Buongiorno a tutti.
Mi trovo in una situazione di errore e non riesco a risolvere. Spero che qualcuno mi possa aiutare.
Ho due server compaq quasi gemelli come configurazione. Sono un po' vecchiotti ...
  Argomento: dhcp
deafbear

Risposte: 3
Consultazioni: 4987

MessaggioForum: Suggerimento nuove funzionalità   Inviato: Gio Dic 11, 2008 11:03 am   Oggetto: dhcp
I complimenti per l'ottimo progetto li ho già espressi in precedenza, li rinnovo per la costanza nel volerlo migliorare.
Mi permetto di suggerire due modifiche alla funzionalità dhcp server.
La prim ...
  Argomento: Log troncato?
deafbear

Risposte: 1
Consultazioni: 5254

MessaggioForum: Segnalazione BUG   Inviato: Mar Apr 29, 2008 9:21 pm   Oggetto: Log troncato?
Anzitutto mi complimento per l'ottimo lavoro e la disponibilità a condividere il proprio progetto.
Mi permetto di segnalare una cosa relativa ai log. Sono un po' incerto dato che molti stanno usando ...
 
Pagina 1 di 1
Tutti i fusi orari sono GMT + 1 ora
Vai a:  


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it